易语言mixerGetNumDevs取混音设备数量

取混音设备数量mixerGetNumDevs

  1. .版本 2
  2.  
  3. .DLL命令 取混音设备数量_, 整数型, "winmm.dll", "mixerGetNumDevs", , 获取当前混合设备数量

取混音设备数量源码

.版本 2
 
.程序集 窗口程序集_启动窗口
 
.子程序 __启动窗口_创建完毕
 
' mixerGetNumDevs的作用是取得混合设备的数量。
 
.子程序 _按钮_取混音设备数量_被单击
 
编辑框_数量.内容 = 到文本 (取混音设备数量_ ())

发布日期:

所属分类: 易语言 标签: