易语言模块API视频教程线程退出许可证(LeaveCriticalSection)

API- LeaveCriticalSection

.版本 2

.DLL命令 LeaveCriticalSection, , "kernel32", "LeaveCriticalSection", , 线程_退出许可证
.参数 lpCriticalSection, 线程许可证, 传址

模块源码

.版本 2

.子程序 线程_退出许可证, , 公开, 退出已经进入的许可证
.参数 进入许可证, 线程许可证

LeaveCriticalSection (进入许可证)


发布日期:

所属分类: 易语言 标签: