组合框列表项目加载EDB数据库及数据源数据列

组合框列表项目加载EDB数据库

.版本 2
.支持库 spec
 
.程序集 窗口程序集_启动窗口
 
.子程序 __启动窗口_创建完毕
 
调试输出 (打开 (取运行目录 () + “\1.edb”, , , , , , ))
到首记录 ()
.判断循环首 (尾记录后 () = 假)
    组合框1.加入项目 ((“课程”), )
    跳过 ()
.判断循环尾 ()

教程下载:

1-40
百度网盘链接:https://pan.baidu.com/s/1qbtE2cgi9sU1vganeIuv7w
41-88
百度网盘链接:https://pan.baidu.com/s/1Yf0neUBcUtet_eNN0SzNnQ

提取码:加QQ群:521068947 群文件下载

511遇见全部视频教程百度网盘下载

资源教程交流①群:521068947

511遇见QQ: 272586593


发布日期:

所属分类: 易语言 标签: